2018-07-13イントラマート

2018-07-13

イントラマートには「Bootstrap 2.0.2」がデフォルトで読み込まれています。少しバージョンが古いので今回は「Bootstrap4」を組み込んでみます。